Schlagwort-Archiv: Support

Apr 13 2010

Kaspersky vs. Outlook

Normalerweise gilt ja die Devise, dass man seinen Computer und besonders das Betriebssystem mit Sicherheitsupdates auf dem Laufenden halten soll. Antiviren-Programme stellen hier sicherlich eine eigene Sparte da, weil die Datenbanken stets aktuell gehalten werden müssen. Nun stellte ich aber seit einigen Tagen fest, dass mein Outlook streikt, wenn ich Kaspersky Security Suite CBE 09 …

Weiter lesen »

Permanentlink zu diesem Beitrag: http://blog.aschnabel.bplaced.net/2010/04/kaspersky-vs-outlook/

Dez 11 2009

Thunderbird 3 Upgrade – Problem mit Kaspersky

Da staunte ich wirklich nicht schlecht als ich gestern auf das neue Thunderbird 3 geupgraded habe und meine Mails vom Server abrufen wollte: Plötzlich waren im Programm alle Ordner und Mails verschwunden. Nur eine weiße Fläche, an der Stelle meiner Mails und Profil-Ordner, grinste mir entgegen. Aber wie immer sind Internet-Foren eine gute Quelle für Problemlösungen aller Art. …

Weiter lesen »

Permanentlink zu diesem Beitrag: http://blog.aschnabel.bplaced.net/2009/12/thunderbird-3-upgrade-problem-mit-kaspersky/

Dez 04 2009

Nero deinstallieren

…einfacher gesagt als getan, wem man sich in diversen Support- und Computer Foren einmal umhört. Oft möchte man die alte Version des Programms von der Platte schmeißen um eine aktuelle zu installieren bzw. sich von diesem Produkt endgültig trennen. Und hier scheitert oft der Versuch, diesen elementaren Vorgang des mündigen Anwenders durchzuführen, weil Nero sich …

Weiter lesen »

Permanentlink zu diesem Beitrag: http://blog.aschnabel.bplaced.net/2009/12/nero-deinstallieren/

Aug 18 2009

Piwik 0.4.3 – Problem mit deaktiviertem fsockopen

Ich benutze schon seit langem die Open Source Webanalysesoftware Piwik und update sie auch regelmäßig. Nun habe ich heute die neue Version 0.4.3 vom 11. August 2009 eingespielt und hatte nach dem Update der Datenbanken auch gleich eine ellenlange Fehlermeldung auf dem Bildschirm: Warning: fwrite() expects parameter 1 to be resource, null given in /users/user/www/piwik/core/Piwik.php …

Weiter lesen »

Permanentlink zu diesem Beitrag: http://blog.aschnabel.bplaced.net/2009/08/piwik043-problem-mit-deaktiviertem-fsockopen/

Jun 28 2009

WordPress 2.8: Mein Navilink-Problem gelöst?

Offensichtlich gibt es doch bei der neusten WordPress Version einige grundlegende Änderungen, die sich auf die Funktionalität einiger (älterer) Plugins und Themes auswirken. Mein verwendetes Theme „Avenue“ von Webfunk macht ein wenig Schwierigkeiten. Und ich scheine auch nicht der Einzige zu sein, wenn man mal in den verschiedenen Foren nachliest und recherchiert. So gibt es …

Weiter lesen »

Permanentlink zu diesem Beitrag: http://blog.aschnabel.bplaced.net/2009/06/wordpress-2-8-mein-navilink-problem-gelost/